NORWESKI - KOREPETYCJE INDYWIDUALNE NA KAŻDYM POZIOMIE. ZOBACZ WIĘCEJ

Emotikony nie działają

Odpowiedz

Emotikony
:D :) :( :o :shock: :? 8) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :wink: :!: :?: :idea: :arrow: :| :mrgreen: :wiwat: :strach: :zam: :przyt: :taniec_g: :ok: :love:
Wyświetl więcej emotikon

BBCode wyłączony
Emotikony włączone

Przegląd tematu
   

Rozwiń widok Przegląd tematu: Emotikony nie działają

Re: Emotikony nie działają

Post autor: kkasia125 » czw paź 31, 2013 6:05 pm

I tak masz szczescie, ja otworzylam kompa i nie dziala, normalnie ciemnosc nastala :mrgreen:

Re: Emotikony nie działają

Post autor: mrhari » czw paź 31, 2013 5:20 pm

Na innych forach działa i buźki się pokazują. Trudno, będę się logować przez safari. ;)

Re: Emotikony nie działają

Post autor: Grzes203 » śr paź 30, 2013 11:11 pm

mrhari pisze:Faktycznie, w safari jest a w firefox nie ma. Co namieszaliście? ;)

Właśnie sprawdzałem z Firefox-a i u mnie działa.
Wklej w Firefox ten adres i sprawdź sobie stan wtyczek: https://www.mozilla.org/pl/plugincheck/
może któraś nieaktualna.

Re: Emotikony nie działają

Post autor: mariolcia_1 » śr paź 30, 2013 10:25 pm

chrome działa

Re: Emotikony nie działają

Post autor: Alchemilla » śr paź 30, 2013 10:15 pm

ja mam w firefox.
moze twoja przegladarka cos namieszala? moja to potrafi mieszac ... bo przeciez nie ja :P

Re: Emotikony nie działają

Post autor: mrhari » śr paź 30, 2013 10:12 pm

Faktycznie, w safari jest a w firefox nie ma. Co namieszaliście? ;)

Re: Emotikony nie działają

Post autor: Grzes203 » śr paź 30, 2013 7:46 pm

mrhari pisze:Teraz powinien być uśmiech: ;) i go nie ma...

Ja widzę że jest :wink:
Spróbuj się zalogować z innej przeglądarki.

Emotikony nie działają

Post autor: mrhari » śr paź 30, 2013 7:41 pm

chociaż mam włączone w opcjach. Kliknięcie na "Wyświetl więcej emotikon" posting.php?mode=smilies&f=209
otwiera okienko w którym nic nie ma. To tylko u mnie czy to jakaś grubsza sprawa?
Teraz powinien być uśmiech: ;) i go nie ma... a nawet w cytowanym tekście jest wycięty dwukropek i nawias chociaż podczas cytowania go widać:
mrhari pisze:Teraz powinien być uśmiech: ;) i go nie ma...

Na górę