Emotikony nie działają

Problemy z logowaniem, problemy techniczne. Tutaj Goście mogą pisać bez logowania.

Moderator: Moderatorzy

Awatar użytkownika
mrhari
Posty: 497
Rejestracja: sob cze 09, 2007 12:15 pm
Lokalizacja: Sandnes
Gender: None specified - None specified

Emotikony nie działają

Postautor: mrhari » śr paź 30, 2013 7:41 pm

chociaż mam włączone w opcjach. Kliknięcie na "Wyświetl więcej emotikon" posting.php?mode=smilies&f=209
otwiera okienko w którym nic nie ma. To tylko u mnie czy to jakaś grubsza sprawa?
Teraz powinien być uśmiech: ;) i go nie ma... a nawet w cytowanym tekście jest wycięty dwukropek i nawias chociaż podczas cytowania go widać:
mrhari pisze:Teraz powinien być uśmiech: ;) i go nie ma...
Zdrowy sen nie tylko przedłuża życie ale i skraca dzień roboczy.

Awatar użytkownika
Grzes203
Admin
Posty: 2524
Rejestracja: sob sie 07, 2010 4:19 pm
Gender: None specified - None specified

Re: Emotikony nie działają

Postautor: Grzes203 » śr paź 30, 2013 7:46 pm

mrhari pisze:Teraz powinien być uśmiech: ;) i go nie ma...

Ja widzę że jest :wink:
Spróbuj się zalogować z innej przeglądarki.

Awatar użytkownika
mrhari
Posty: 497
Rejestracja: sob cze 09, 2007 12:15 pm
Lokalizacja: Sandnes
Gender: None specified - None specified

Re: Emotikony nie działają

Postautor: mrhari » śr paź 30, 2013 10:12 pm

Faktycznie, w safari jest a w firefox nie ma. Co namieszaliście? ;)
Zdrowy sen nie tylko przedłuża życie ale i skraca dzień roboczy.

Awatar użytkownika
Alchemilla
Posty: 1288
Rejestracja: śr lut 28, 2007 7:55 pm
Lokalizacja: Krakow <-> Oslo
Gender: None specified - None specified

Re: Emotikony nie działają

Postautor: Alchemilla » śr paź 30, 2013 10:15 pm

ja mam w firefox.
moze twoja przegladarka cos namieszala? moja to potrafi mieszac ... bo przeciez nie ja :P
... kiedy dorosnę, chciałabym być małą dziewczynką ...

Awatar użytkownika
mariolcia_1
Posty: 1709
Rejestracja: pt wrz 07, 2007 8:28 pm
Lokalizacja: Zagłębie D./ Kjeller
Gender: None specified - None specified
Kontaktowanie:

Re: Emotikony nie działają

Postautor: mariolcia_1 » śr paź 30, 2013 10:25 pm

chrome działa

Awatar użytkownika
Grzes203
Admin
Posty: 2524
Rejestracja: sob sie 07, 2010 4:19 pm
Gender: None specified - None specified

Re: Emotikony nie działają

Postautor: Grzes203 » śr paź 30, 2013 11:11 pm

mrhari pisze:Faktycznie, w safari jest a w firefox nie ma. Co namieszaliście? ;)

Właśnie sprawdzałem z Firefox-a i u mnie działa.
Wklej w Firefox ten adres i sprawdź sobie stan wtyczek: https://www.mozilla.org/pl/plugincheck/
może któraś nieaktualna.

Awatar użytkownika
mrhari
Posty: 497
Rejestracja: sob cze 09, 2007 12:15 pm
Lokalizacja: Sandnes
Gender: None specified - None specified

Re: Emotikony nie działają

Postautor: mrhari » czw paź 31, 2013 5:20 pm

Na innych forach działa i buźki się pokazują. Trudno, będę się logować przez safari. ;)
Zdrowy sen nie tylko przedłuża życie ale i skraca dzień roboczy.

Awatar użytkownika
kkasia125
Posty: 5821
Rejestracja: śr lip 18, 2007 6:08 pm
Lokalizacja: Norge
Gender: None specified - None specified

Re: Emotikony nie działają

Postautor: kkasia125 » czw paź 31, 2013 6:05 pm

I tak masz szczescie, ja otworzylam kompa i nie dziala, normalnie ciemnosc nastala :mrgreen:
Når fortiden ringer - ikke svar. Den har ikke noe nytt å si.


Wróć do „DZIAŁ TECHNICZNY”

Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 57 gości