AKTUALIZACJA FORUM 2019 - UWAGI. Zobacz więcej

Emotikony nie działają

Problemy z logowaniem, problemy techniczne. Tutaj Goście mogą pisać bez logowania.

Moderator: Moderatorzy

ODPOWIEDZ
Awatar użytkownika
mrhari
Posty: 487
Rejestracja: sob cze 09, 2007 12:15 pm
Lokalizacja: Sandnes

Emotikony nie działają

Post autor: mrhari » śr paź 30, 2013 7:41 pm

chociaż mam włączone w opcjach. Kliknięcie na "Wyświetl więcej emotikon" http://www.forum-norwegia.pl/posting.ph ... lies&f=209" onclick="window.open(this.href);return false;
otwiera okienko w którym nic nie ma. To tylko u mnie czy to jakaś grubsza sprawa?
Teraz powinien być uśmiech: ;) i go nie ma... a nawet w cytowanym tekście jest wycięty dwukropek i nawias chociaż podczas cytowania go widać:
mrhari pisze: Teraz powinien być uśmiech: ;) i go nie ma...
Zdrowy sen nie tylko przedłuża życie ale i skraca dzień roboczy.

Awatar użytkownika
Grzes203
Admin
Posty: 1261
Rejestracja: sob sie 07, 2010 4:19 pm

Re: Emotikony nie działają

Post autor: Grzes203 » śr paź 30, 2013 7:46 pm

mrhari pisze:Teraz powinien być uśmiech: ;) i go nie ma...
Ja widzę że jest :wink:
Spróbuj się zalogować z innej przeglądarki.

Awatar użytkownika
mrhari
Posty: 487
Rejestracja: sob cze 09, 2007 12:15 pm
Lokalizacja: Sandnes

Re: Emotikony nie działają

Post autor: mrhari » śr paź 30, 2013 10:12 pm

Faktycznie, w safari jest a w firefox nie ma. Co namieszaliście? ;)
Zdrowy sen nie tylko przedłuża życie ale i skraca dzień roboczy.

Awatar użytkownika
Alchemilla
Posty: 1266
Rejestracja: śr lut 28, 2007 7:55 pm
Lokalizacja: Krakow <-> Oslo

Re: Emotikony nie działają

Post autor: Alchemilla » śr paź 30, 2013 10:15 pm

ja mam w firefox.
moze twoja przegladarka cos namieszala? moja to potrafi mieszac ... bo przeciez nie ja :P
... kiedy dorosnę, chciałabym być małą dziewczynką ...

Awatar użytkownika
mariolcia_1
Posty: 1695
Rejestracja: pt wrz 07, 2007 8:28 pm
Lokalizacja: Zagłębie D./ Kjeller
Kontakt:

Re: Emotikony nie działają

Post autor: mariolcia_1 » śr paź 30, 2013 10:25 pm

chrome działa

Awatar użytkownika
Grzes203
Admin
Posty: 1261
Rejestracja: sob sie 07, 2010 4:19 pm

Re: Emotikony nie działają

Post autor: Grzes203 » śr paź 30, 2013 11:11 pm

mrhari pisze:Faktycznie, w safari jest a w firefox nie ma. Co namieszaliście? ;)
Właśnie sprawdzałem z Firefox-a i u mnie działa.
Wklej w Firefox ten adres i sprawdź sobie stan wtyczek: https://www.mozilla.org/pl/plugincheck/" onclick="window.open(this.href);return false;
może któraś nieaktualna.

Awatar użytkownika
mrhari
Posty: 487
Rejestracja: sob cze 09, 2007 12:15 pm
Lokalizacja: Sandnes

Re: Emotikony nie działają

Post autor: mrhari » czw paź 31, 2013 5:20 pm

Na innych forach działa i buźki się pokazują. Trudno, będę się logować przez safari. ;)
Zdrowy sen nie tylko przedłuża życie ale i skraca dzień roboczy.

Awatar użytkownika
kkasia125
Posty: 4058
Rejestracja: śr lip 18, 2007 6:08 pm
Lokalizacja: Norge

Re: Emotikony nie działają

Post autor: kkasia125 » czw paź 31, 2013 6:05 pm

I tak masz szczescie, ja otworzylam kompa i nie dziala, normalnie ciemnosc nastala :mrgreen:
Når fortiden ringer - ikke svar. Den har ikke noe nytt å si.

ODPOWIEDZ